Nom :Carrés magiques
 
Version :1.4.3.0
 
Éditeur :SC@LPA PRODUCTION
 
Les composants requis suivants sont obligatoires :
 
  • Windows Installer 3.1
  • Microsoft .NET Framework 4 (x86 et x64)
Si ces composants sont déjà installés, vous pouvez lancer l'application maintenant. Sinon, cliquez sur le bouton ci-dessous pour installer les composants requis et exécuter l'application.
 
Installer
 
SC@LPA PRODUCTION Support technique    ::    Ressources ClickOnce et .NET Framework